Jump to content

Jazzerito1970

Nivel 2
  • Posts

    317
  • Joined

  • Last visited

About Jazzerito1970

  • Birthday 04/03/1970

Profile Information

  • Gender
    Not Telling

Recent Profile Visitors

1182 profile views

Jazzerito1970's Achievements

40

Reputation

  1. Siempre podés argumentar en tu casa que en el foro te lo ordenaron 😀
  2. La llevé al distribuidor oficial. Le cambiaron la motherboard. No fue mucha plata
  3. Hola. ¿Alguien ha probado el acrílico que veo frente a algunos amplificadores? ¿Sirve? ¿Sólo para bajar el sonido o notan cambio con el mic metido en esa especie de cajón que se arma? ¿Lo compraron hecho? ¿Se lo armaron? ¿Cuánto les costó? Los escucho
  4. Bien una prueba más de que el trabajo serio siempre da frutos
  5. Efectivamente. Como cualquier producto tiene un tiempo de garantía. pasado ese tiempo puede ser culpa mía, de ellos, de nadie pero el arreglo se paga.
  6. Hola a todos. Gracias por el acompañamiento y las ideas. Ya está solucionado. Me puse en contacto con los importadores, la gente de Kairon y me lo arreglaron. aparentemente el problema fue que es una máquina preparada para fucionar a 220 o 110 dependiendo donde la enchufes. O sea que reconoce la a cuanto la estás enchufando y se acomoda. bueno... no se acomodó. me decían que había una camada que había entrado con ese problema y que viendo que había ese problema luego pusieron componentes que funcionaran mejor. Esto lo menciono para tranquilizar un poco a los que la tengan. (y para no tranquilizarlos tanto les digo que a mí me anduvo muy bien durante un año más o menos y un día capotó) Tal vez tenga algo que ver que tengo un motor para sacar el agua de 1,5 Caballos y cuando arranca baja la tensión. Es posible que se haya creido que estaba en 110 y ahí se quemara todo. En fin. Se había quemado la motherboard. Se la cambiaron muy rápido y me cobraron 8000 pesos que no es muy barato pero, en relación a lo que te cuesta la máquina que estaba convertida en el pisapapeles más grande del mundo, está bien. Me quedé contento. Mención especial para Luciano de Kairon que atiende muy bien y mandó todos los mensajes necesarios para que me quede tranquilo y conforme. Al final lo único difícil fue que había que mandarla por OCA y no hay OCA en mi ciudad (Miramar) por lo que tuve que ir a MArdel con un permiso de circulación trucho porque no te dan uno para mandar encomiendas. Espero que les sirva. Pd. Obviamente perdí todos los presets que había armado pero al menos me la mandó actualizada.
  7. Hola. Todavía no la tengo arreglada pero creo que ya está solucionado. Me comuniqué con la gente de Kairon y me atendió un muchacho, Luciano. Muy rápidamente me tranquilizó respecto del problema que parece que tiene que ver con un problema que tuvieron las headrush de una camada con el reconocimiento de 110 o 220 que es automático. Tranquilizo a los futuro compradores comentando que aparentemente ahora ya vienen todas a prueba de este fallo. Supuestamente si todo sale bien me cambian el Mother y se arregla. Ahora sólo tengo el asunto de que tengo que mandarla por OCA y no hay OCA en Miramar, donde vivo y no me dejan ingresar a Mar del PLATA por el coronavirus pero ya veremos cómo arreglo eso. Por lo pronto ya estoy muchísimo más tranquilo que hace unos días. Ya les contaré cómo sigue todo. Gracias a todos los que escribieron.
  8. Gracias Juan. Hoy estuve con trabajo todo el día pero ahora me tiro un rato y la engancho descansado. si lo resuelvo lo comento. Gracias de nuevo
  9. Si. probé pero no hace nada de nada. o sea, hace lo mismo que en el video. Blinky le dicen, por ser simpáticos
  10. Hola. aún no pude solucionar el problema. Lo más cercano que encontré fueron dos videos de un tipo que hablaba ingles con un fuerte acento polaco y que decía que estaba en el horno. Que aparentemente hay que mandarla a EEUU y creí entender que se la iban a cambiar. Yo vivo en MIramar y en las condiciones actuales (ni siquiera andan los colectivos de media distancia o sea que no hay VIA CARGO y no me permiten viajar hasta Mar del Plata donde hay Andreani y OCA) no sé cómo hacer. Igual hoy voy a intentar ponerme en contacto con los kairones a ver que onda. Gracias a todos. Les tendré al tanto por si alguien quiere ver el problema y el video del polaco dejo el Link tiene otro donde la desarma (cosa que no pienso hacer) Sabrosón: No hay caso, también probé apretando los dos botones de la derecha al prender y el de arriba a la izquierda junto al segundo de abajo para forzar el reinicio. No hay caso. Dany Mc Roy; Gracias. Pabloslash: Hasta ahora había sido mucho más una solución que un disgusto. No parece algo muy frecuente ya que no e que la web está llena de gente sufriendo los mismos problemas. Sólo tengo mucha sal. Veremos el posventa pero en principio no te desanimes. Ric Ender : Gracias Marcelo Tagliaferro ; Ya te contaré como me va con Kairón. Gracias por tus palabras.
  11. Hoy empecé con un problema con la headrush. La prendí un ratito enchufándola mal. El plug de entrada lo enchufé donde va pero el cable de salida al ampli lo enchufé en la salida de send. El caso es que al rato se apagó. Pensé que sería que el cable de corriente andaba mal, lo enchufé en otra zapatilla, la prendí y se encendieron todas las luces y se apagó de inmediato. cambié el cable y la enchufé directamente a un toma de la pared. Pasó lo mismo. Revisé la tension pensando si no sería un bicho fino pero la tension estaba en 218. Bien. Probé y probé y siempre lo mismo. Se encienden todas las luces y de inmediato se apagan suavemente. ¿Alguna idea de lo que está pasando?¿Alguna solución? Gracias
  12. Una partner patagónica Tanoloko. no hacía tanto ruido hasta que le puse esas benditas luces de led
  13. Por mi trabajo viajo varias horas por día por ruta y me gusta escuchar radio AM pero cuando tengo las luces prendidas mete una interferencia de lo más molesta. Como es obligación llevarlas prendidas estoy jodido. ¿alguna sugerencia para arreglar esto? gracias
×
×
  • Create New...