Jump to content

Nahue.tdg

Nivel 1
  • Posts

    109
  • Joined

  • Last visited

About Nahue.tdg

Recent Profile Visitors

5225 profile views

Nahue.tdg's Achievements

29

Reputation

  1. CREO que tengo las carpetas en escritorio. Confirmo eso y sino lo hago! Gracias muchachos. Y gracias Nico posta. Cualquier cosa te voy a joder por privado
  2. Una focusrite scarlett 2i2 2nd gen. Con crear una carpeta a que se refieren? Que lo instale fuera del C?
  3. Nico, como va? Añado una pista por ej y me tira eso automaticamente... Yo creo que puede ser por temas de configuracion de administrador porque es una compu de laburo, pero no se como solucionarlo la verdad.
  4. Amigos, que tal? La consulta viene como dizce en el titulo, por el mensaje de error que me arroja cubase. "no se ha podido crear el archivo de grabacion". Alguien sabe a que se puede deber?
  5. Mati, totalmente. Era la fuente! Ya la tengo andando 10 puntos. Lo que si aprovecho para consultarte. Suelo usar el modo preset, y me pasa que si estoy en el banco 1a por ejemplo y aprieto sin querer el 1a de nuevo me abre el modo Edit, y solo puedo salir de ahi agachandome y apretando con el dedo el boton SAVE lo cual es poco practico para el vivo. Hay alguna otra forma de salir de ahi?
  6. Gente, buen dia. Mi consulta puntual es la siguiente. Se que si usamos la distorsion de un amplificador lo ideal es enviar los efectos como mod y delay por su Loop. Ahora, si yo uso el amplificador en clean y la distorsion la envio desde un pedal, mientras el delay se encuentre luego de la distorsion no hay problema, pero si lo mando igual por el Loop cambia en algo? Es aun mas claro que por el input o en ese caso es indistinto? No se si me exprese bien y si se entendio jajaja Agradezco info!
  7. Gente, que tal? Compre un transformador con las especificaciones que traia la Nux en el manual y funciona de 10. Dejo el comentario por aca por si a alguien le llega a pasar lo mismo en algun momento jajaja. Gracias a todos nuevamente!
  8. Muchas gracias a todos! Voy a conseguir una fuente que entregue 500mA y ver si con eso logra arrancar para parte de delay y mod! Cuando sepa que onda publico de nuevo aca!!
  9. Mira en la pagina de Damico dice que el Amperaje total es de 1000ma sera por eso?
  10. Ahi los subi, pero no suena ni la viola limpia. Si conecto solo en la seccion de over y distor suena clean y dps los efectos tmb. Pero si salgo desde el output de delay no suena la viola directamente en el amp.
  11. Ahi los subi, pero no suena ni la viola limpia. Si conecto solo en la seccion de over y distor suena clean y dps los efectos tmb. Pero si salgo desde el output de delay no suena la viola directamente en el amp.
  12. Contecte como me dijsite qeu es como figura en el manual tmb y no suena la viola.
×
×
  • Create New...