Jump to content

joseluisblues

Nivel 2
  • Content Count

    259
  • Joined

  • Last visited

Community Reputation

24 Excelente

About joseluisblues

Profile Information

  • Gender
    Not Telling

Recent Profile Visitors

497 profile views
  1. miren esta versión como suena
  2. zarpado lo que tocan felicitaciones
  3. Si exactamente ese ruido es el que noto!, es cierto no tengo puesta a tierra incluso sin cable hace el ruido, supongo es lo de descarga a tierra, vere si esta semana lo resuelvo. gracias por la info saludos.
  4. buen consejo si voy a hacer eso, primero voy a descartar que sea lo de descarga a tierra
  5. lo uso generalmente el gain y volumen en 5, me di cuenta hace poco cuando dejaba de tocar notaba como un ruido de algo que seguia encendido
  6. no el del min 0.13 es la guitarra o el cable ,pero si te fijas despues que quito el cable se escucha como un ruido de fondo parece como una radio algo de frecuencia, o como si estuviera sucio el potenciometro. el ruido que se escucha en ambos videos de fondo es del ampli no es de ambiente esta el cel al lado a ese ruido me refiero. cuando pueda hare lo de la descarga a tierra y espero mejore ojala sea solo eso.
  7. a ver si en este vídeo se escucha mejor me di cuenta que al subir el volumen es donde se percibe el ruido, no tanto el gain.
  8. me juego a que sea de la descarga a tierra, hace poco me dio un cosquilleo la guitarra con la compu y desde entonces me puse a ver lo de la descarga a tierra. Voy a mandar hacer lo de la descargar a tierra, y ahí espero mejore. Muchas gracias
  9. si no le doy mucho gain no se percibe mucho con el cel, en ambos canales se percibe igual también incluso sin conectar la guitarra, supongo las válvulas algo de ruido deben poner, me parece que no tengo bajada a tierra puede que sea eso también gracias.
  10. buenas noches gente, estaba zapando un rato luego escuche en el ampli como un ruido a sucio como onda de radio o algo así ya la otra vuelta lo escuche supongo que no es normal, digamos que a muy bajo volumen no se percibe pero si le das un poco de ganancia se escucha el ruido como nunca tuve un ampli valvular no se si es normal o si se cago algo y tengo que mandar a arreglarlo. dejo el vídeo a ver si alguien puede ayudar desde ya muchas gracias. Tiene la mod c19
  11. muy bueno lo que grabaste, en serio a ver si graban algo y participan tratare para el finde de grabar algo.
  12. A ver si participan @Felipe L. @jazzy @stratomatic @giglesias @Huaiqui @Franco De Angelis @jorge @SiroOscar @CebTheory @El Mago @Viru2015 @dicoguitar @voodoochild @Salieri @Inti @IvanKasp @Bassergio @MasterOfSweepPicking @melpi65 @JoakoDGfan @Peter @franatuchata87 @ale_purple07 @EliasRojas @diego77 @franx @Spider @elmario @phromeo_fm @federicoel @Paul @firegarden @vinman @covelli @NICOMORDOR @mcniac @dragon88
  13. Aca comentarios -> Comentarios zapada 96 En su momento las zapadas de los 80 hicieron que muchos participen a ver que sucede esta vuelta. sumense. Cualquiera puede participar grabense y compartan aca los audios.
  14. aca dejo el otro tema, grabe directo de la pedalera a la compu sin mucho efecto agregado, a ver si se escucha mejor
×
×
  • Create New...