Jump to content

involucrado

Nivel 1
  • Content Count

    39
  • Joined

  • Last visited

Community Reputation

0 Neutral

About involucrado

  1. Si, yo, el inutil :x pero bueno, fue un amigable amasijo de incertezas con buen final
  2. mmmnnnnnnn..siii.....mmmññmmmm...pero como se llamaba ese desbendencido inbendito programaaaaaaaaaa.... :roll: :x Fijate en la lista de programas, evidentemente es uno que no sabes como se llama :roll: :|
  3. Me ha pasado lo mismo con mi Lenovo. Fui a donde la compre y el tipo entro en no recuerdo que programa que gestiona la configuracion de lenovo (un programa marca "Lenovo", por decirlo de algun modo) y se que algo le cambio, pero no recuerdo bien. Espero sirva de algo. Disculpenme, pero no funcionan los acentos de este teclado...habra alguien por aca que entienda de computadoras? :)
  4. Hoy tengo ruido a fritanga otra vez. hasta ayer no. Si, es una placa complicada para los usb de las portátiles. A los de M-Audio mandarles un mail si no lo imprimen no les sirve ni para limpiarse el c...Apareció uno de M-Audio en el foro de gearlutz (o como se escriba), le dijeron de todo y no volvió a aparecer. Entrá al foro de m-audio y vas a ver la bola que te dan..., si no lo hacen ahí que es público qué podés esperar de estos tipos en privado? No sé cómo andarán las demás placas usb en las portátiles. El problema es que en esas máquinas los puertos usb tienen tareas compartidas. Averiguen sobre las IRQ, es una pesadilla. No sé, habrá que ser experto en computación para hacer que funciones bien en una portátil. Lo real es que los tipos te la venden como si trabajar con ellas fuera pan comido y eso está bien lejos de la realidad. De todos modos, si llegaba a andar bien en la portátil era de yapa, lo que realmente me preocupa es que ande bien en la de escritorio y hasta dentro de unos días no voy a poder probarla. Suerte y averiguen bien sobre qué comprar, aprovechen mi dudosa experiencia :(
  5. ¿Salida de transformador? Tiene transformador. Para usar esta placa hay que conectarla a 220 (trafo mediante), no tiene opción a extraer la energía del usb o batería...¿batería? bueno, quizás sí se pueda hacer algo al respecto ¿qué opinan uds? creo que funciona a 7.5 v...si hubiera baterías con esa carga se podría probar, ¿no? Saludo!!
  6. Gracias Betunnn, en eso estoy. En las pruebas de hoy volvió a desaparecer el click ese de cada 2 minutos. No sé a qué se deberá, si a que había apagado la notebook, si es que desconecté internet, aunque luego volví a conectarlo y tampoco reapareció el ruido...Y eso que estoy con el sample a 256... :roll: La cuestión es que parece que va bien ahora...Por ahora :| que siga así. Ãnimo a los que padezcan esta situación!!
  7. Último momento! Reapareció el click del principio :x :twisted: :| qué manera de trranspirar la camiseta :cry: no es tan fácil
  8. Bueno...acabo dde conseguirlo!!! Estoy de fiesta, dónde están los emoticoños? (no hay fiesteros) Era cambiar de puerto usb :oops:
  9. Gracias seba, si, está asignado ése audio, de lo contrario no sonaría para nada, ni siquiera lo detectaría Sonar, que es el Daw con el que grabo. Gracias de todos modos.
  10. Bueno, acabo de hacer pruebas: sigue haciendo ruido a fritura, pero no a intervalos regulares y tan fuertes como la primera vez. Es aleatorio y de menor intensidad, pero no se puede grabar así, es un garrón. Probé modificando el sample, desde 256 a 4096 si mal no recuerdo. No importa con cuál de ellos grabe y con cuál escuche, se escucha siempre y no tiene que ver con ese valor. No entiendo. No tengo la pc de escritorio como para probarla ahora en la otra, está en el taller, pero cuando la probé ésto no pasaba, igual, a esta altura ya no tengo en claro nada. Seguiré posteando por acá y a ver si a alguien le pasa lo mismo y qué solución encontró. Ta luego, saludos.
  11. Gracias por las recomendaciones gente. Me colgué, había olvidado este hilo... Les cuento: lo de los chasquidos se solucionó tildando la opción...., ya no recuerdo cuál..., la que está en el panel de control de la placa..., debajo de Asio..., creo que hight Performance o algo así. de todos modos aún la estoy estudiando. El sample lo tuve que subir a 512, eso sí. PD: esta placa no tiene opción de no enchufarla a 220v :o Suena de pm! Un saludo.
  12. Sin saber nada respecto de ese equipo, y sólo guiándome por las fotos, puedo decir que los cables son bipolares, y sin embargo la entrada parecería unipolar, uno para el positivo y otro para el negativo, así que no imagino cómo hacés la conexión :roll: Es más: jamás había visto esas fichas hembra :roll: Suerte!
  13. Fijate acá, a ver si te sirve la data. http://www.hispasonic.com/comunidad/tar ... 07536.html Suerte!!
  14. De la maya 44 a la m-audio hay un salto enorme me parece. Phantom tienen todas creo, a esta altura... ¿Y qué m-audio? Si tenés puertos usb 1.0, creo que con una plaquita de morondanga los podés convertir en 2.0, así que eso no lo tengas en cuenta (de todos modos asegurate de lo que te digo, claro). Saludos y que tengas buena puntería!
×
×
  • Create New...