Jump to content

Problema en valvular


Recommended Posts

Hola amigos, tengo un Mesa boogie dual...anda perfecto..pero ante ayer empezo a tener un problema..al principio cuando lo prendo y pasan masomenos 5 minutos, empieza a "subir y bajar" el sonido.. yo pense que eran los cables que tengo en la viola pero no lo es..puede ser que las valvulas esten "gastadas"?? :| :| si no me equivoco el chico que me lo vendio las puso hacia casi 2 años ..H.E.L.P. :| :| :|

Link to comment
Share on other sites

jaja si perdon..

 

Las valvulas vinieron con el equipo..hace un mes que lo tengo..pero el chico me dijo que las valvulas las habia puesto masomenos hace 1 año casi dos..sera que estan casi en su vida util?

La vida util depende de como se haya usado el equipo. Qué marca de válvulas tiene? en la parte superior de la valvula deberia haber como un polvito plateado, hay como una aureola que indique que antes había más de ese polvito?

 

saludos

Link to comment
Share on other sites

Tres de las 4 valvulas tienen esta aureola plateada bastante definida.. Hoy descubri que el potenciometro de mi viola esta medio ca*g¨**-- pero voy a probarlo con alguna otra viola aver si sucede lo mismo..en caso de que volviera a pasar..que es?..Explico el problema otra vez..el sonido decae y vuelve a subir..y aveces se corta menos de un segundo..

Link to comment
Share on other sites

Tres de las 4 valvulas tienen esta aureola plateada bastante definida.. Hoy descubri que el potenciometro de mi viola esta medio ca*g¨**-- pero voy a probarlo con alguna otra viola aver si sucede lo mismo..en caso de que volviera a pasar..que es?..Explico el problema otra vez..el sonido decae y vuelve a subir..y aveces se corta menos de un segundo..

 

Como que el potenciometro de la viola esta cagado?

 

Es como que me digas "creo que la Ferrari tiene corrido medio grado el avance, por que de 0 a 100 me hace 5.2 segundos y no 4.9. Ah, tengo 2 gomas pinchadas..." :mrgreen:

 

Revisate primero el potenciometro de la viola o probá con otra viola, y despues recien apuntá al ampli!!!!

 

Salute :D

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...