Jump to content

Zumbido En Amplificador


Recommended Posts

Hola amigos les cuento que hace unos días decidí comprar mi primera guitarra electrica 
La guitarra en cuestión es una cort cr250 usada en muy buen estado. Mi ampli es un marshall valvestate de 15.

 
El problema es que el ampli al encenderlo y conectarle el cable plug hace un zumbido constante.

 
Lleve la guitarra y el ampli al luthier para que los revisara pero no tiene que ver ni con el ampli ni con la guitarra, el conectaba el ampli y no hacia ningun zumbido. 
Les dejo un video para que escuchen.

https://www.youtube.com/watch?v=O52ISrCUpI8 

 

Otra cosa es que los trastes no suenan.

https://www.youtube.com/watch?v=PBVrarlsvUY

Link to comment
Share on other sites

Eso no es sonido de piso, eso es de masa, quizás la conexión eléctrica te pueda generar estática, a mi me pasaba eso en un dpto y lo que hacia era usar un cable común  lo enrollaba en la tercer pata del enchufe en una punta y a la otra lo hacia llegar al primer grifo que tenia cerca y así hacia un puente y la estática se iba por la cañería  como si fuera un cable a tierra... Si estas en un piso alto y tenes una antena de radio cerca tambien puede generar ese ruido, incluso podria sonar una radio de fondo... salufos

Link to comment
Share on other sites

Hola amigos, gracias a todos por sus respuestas y perdón por no responderles antes, tuve un problema con mi pc.

Les cuento que mi problema se soluciono colocando la jabalina puesta a tierra. Dejo de hacer el zumbido y funciona a la perfeccion,

Asi que muchas gracias por sus respuestas me fueron de gran ayuda

 

Link to comment
Share on other sites

Guest
This topic is now closed to further replies.
×
×
  • Create New...