Jump to content
vepesito

Guitarra muy grave

Recommended Posts

Buenas, molesto nuevamente.

La cosa es así, tengo una LP studio, específicamente una 2013 que viene con mics 490r y 498t y el diapasón de granadillo.

La verdad solo toque esta les paul y una epiphone standard de un amigo, por lo que desconozco en general.

Sin embargo, me suena muy grave, muy. Sacando quizás acostumbramiento, si noto que con la guitarra limpia la sexta cuerda en general es intocable. No se escucha la nota sino que genera una bola de vibración que tapa todo.

Probé varios amplificadores y es siempre mas o menos lo mismo. Algunas veces en ensayos recurro a prender el Wah y dejarlo pisado así me agudiza un poco el tema.

 

En fin, aquí mi ignorancia: esto es un pésimo seteo de amplificador? Una característica de los micrófonos que tiene? Así suena y yo no la se usar (muy probable)?

La verdad me encanta la guitarra pero que sea tan grave me pone medio mal.

 

Bueno, eso, como siempre Muchas gracias desde ya por todo.

Saludos.

Share this post


Link to post
Share on other sites

usá los potes de tono de la guitarra,después el ampli que usás tratá de ecualizarlo a tu gusto

primero buscá el audio en limpio,la eq en limpio y despues tirale los pedales arriba

saludos

Share this post


Link to post
Share on other sites

Como está ahora es el mic del puente con el pote de tono en 10.

Intente ecualizarla del ampli pero solo logró una mejora con alguna ecualización extrema que deja la 6ta bien pero al resto las destruye.

Cuando le pongo pedales de od o distorsión cambia muchísimo la cosa, desconozco porque pero como que se acomoda todo mejor. La cosa es que tocó el 70% del tiempo limpio.

 

Alguna ecualización standard como para probar si va por ese lado y soy yo el que la Está manqueando?

Share this post


Link to post
Share on other sites

La altura de los mics debe ser, casi seguro.

Fíjate que en el foro explican en varios lados como acomodarlos.

La 6ta, trastea o tapa a las demás, por lo fuerte que suena?

 

Saludos

Share this post


Link to post
Share on other sites

Gracias a todos, voy a chequear eso. HAce un mes la mandé con un luthier para una puesta a punto, supongo que esas cosas no debieran pasar pero uno nunca sabe. Voy a chequear que la altura sea la correcta.

 

No trastea en ningún lado.

Share this post


Link to post
Share on other sites

Es nueva? porque me pasó en algunas violas usadas, donde los dueños anteriores cablearon mal el circuito, o pusieron cables con mucha impedancia.


Es muy probable que se trate de la altura del mic, pero, si no llega a ser eso, mandale a revisar el circuito.

Share this post


Link to post
Share on other sites

Está como vino de fábrica, a menos que la hayan manqueado en gibson. Me fijo lo de la cuerda y vuelvo con novedades.

 

Gracias.

Share this post


Link to post
Share on other sites

Probaste con diferentes cables? Probaste la viola derecho al equipo?

Share this post


Link to post
Share on other sites

Te voy a tirar info práctica: yo tengo la misma viola, 2009, violón si los hay...

El tema es que es una viola llena de medios y medios bajos.

Tenés dos opciones: setear el ecualizador con los graves debajo de la mitad al igual que los medio y pasar el control de agudos a gusto.

Si bien perdés un poco de volumen, lo compensás con el master, dejando el gain a tu gusto .

La otra es tocar levemente el pote de volumen y colocarlo entre 3 y cinco ,deberías probar porque depende de la altura de tus 490 y 498.

Es una viola muy equilibrada y esos micrófonos son excelentes, pero tenés que buscarle la ecualización justa para que saque brillo, sobre todo a nivel casero.

Vas a notar que al darle volumen de verdad, la viola cobra vida solita y ya colocás otros parámetros de ecualización.

También como vos, utilicé el Wah wah para hacerla brillar, pero me dejaba el sonido demasiado delgado para mi gusto.

Share this post


Link to post
Share on other sites
Guest frontman65R

Que grande seven!!! toda una enciclopedia, :)

Share this post


Link to post
Share on other sites

Que grande seven!!! toda una enciclopedia, :)

Vos sos el mas groso: Endorser de Sx´s… me parece que si me aceptás yo también entro @frontman65R….  :mrgreen:

Share this post


Link to post
Share on other sites

Buenas, revivo para dar feedback, no pude conectarme antes.

Antes que nada muchísimas gracias a todos por su tiempo y sus respuestas.

 

En principio con esto me cierran algunas cosas, la guitarra es de por sí así, queda jugar con el contexto para llevarla para otros lados, pero siempre con ese fondo de la viola.

Estuve probando y un poco con el ampli y un poco con un over haciendo de ecualizador llegué a un sonido con el que estoy más que contento ya que no es lo filoso que nunca me gustó mucho ni la borla de sonido.

Para los limpios que era donde más me estaba jodiendo le bajo un poco el volumen de la viola y traté de modificar un poco el toque para controlarlo, por ahora bastante bien. Cierto es que de ampli en ampli me varía muchísimo la respuesta.

 

Me quedó por probar usar un encordado 010 (uso 009), me dijeron que define más y evita un poco esa bola de ruido que comentaba al principio, la verdad no tengo idea si tiene algo que ver o no, ustedes que opinan?

Share this post


Link to post
Share on other sites

Te fijaste al final la altura de las cuerdas? en principio un encordado 0.10 en una LP me parece lo ideal, te va a afinar mejor la viola, pero de ahí a que pase a sonar mucho más definida, descreo. Por ahi oscilan un poco menos y con eso ya notas un cambio, pero no va a cambiar las frecuencias. 

A lo mejor que sucede con tu viola es que tenés mics de mucha salida, y eso para los limpios es algo que yo siempre noto bastante, probá como te dijeron bajarlos hasta ver si encontrás un buen balance, siempre y cuando tengas en cuenta el caracter medio-bajo de las LP, eso olvidate.

 

Por curiosidad, con que amplis los usaste? también si podés, poné mas o menos los settings que usaste. 

 

Saludos!

Share this post


Link to post
Share on other sites

el 498 es un mic bastante medioso y con filo, es muy raro que suene grave, a menos que venga fallado, lo cual me resulta aun MAS raro.

 

si con el pote del tono no cambia esta situación y los amplis y eq's tampoco.

 

para mi es un tema del cablerio y electrónica.

 

porque no subis un audio para ver como suena?

 

quizas haya alguna huevada desoldada y los potes del tono esten en una especie de bypass constante.

 

bajaste el mic como te dijeron?

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...