Jump to content
Sign in to follow this  
Ricardo Diaz

Ayuda con trasteo

Recommended Posts

Saludos desde Lima, Peru; soy nuevo por aqui y tengo un pequeño problemita: resulta que hace poco compre una Epi SG G400 y ahora que voy tocando, sin ampli, se siente un ligero pero molestoso trasteo en la 5º y 6º cuerda y un sonido algo metalico. Las cuerdas son las que me vinieron con la viola. Quisiera saber si es normal? son las cuerdas? necesita calibrarla? buscando por ahi me dijeron que levante la altura del puente pero no me animo...

 

 

Ojalá alguien me pueda ayudar, y felicitaciones por tan buen foro; vengo leyendolo desde hace varios meses pero como no tenia viola no me atrevia a postear algo :D

Share this post


Link to post
Share on other sites

Hola Ricardo !

 

Pregunta, el trasteo es con las cuerdas al aire ???

 

No hay problema con levantar la accion un poco del lado que tenes el trasteo, podrias ir subiendo hasta ver que desaparezca o se haga tolerable, total siempre podes volver a dejarlo como estaba, pero tal vez no sea un problema de accion sino de ajuste de tensor, o de trastes mal nivelados (dudo) todo depende de donde notas el trasteo.

 

Por otra parte un ligero trasteo es siempre normal, yo tengo mi guitarra nueva recien calibrada y trastea bastante... todo depende como tocas (con dedos, con pua, si pulsas fuerte o no.. si tu sonido es bien clean o acustico.. o super distorsionado.. )

 

Espero te sirva al meos como primera respuesta

 

Saludos a Peru !!

Share this post


Link to post
Share on other sites

Ricardo

Las eléctricas generalmente tienen algo de trasteo (de hecho todas mis guitarras trastean mucho...a mi me gusta asi). Si querés que suene bien limpia tenés que enviarla a calibrar y decirle al luthier cual es tu preferencia. :D

Share this post


Link to post
Share on other sites

Hola Ricardo, antes que nada te felicito por el bello lugar donde vivis, hace unos años estuve de mochilero por Peru, que hermoso pais!

Con respecto a tu consulta a mi me pasaba lo mismo con mi Epi SG G400 custom, subi el puente y desaparecio, pero las cuerdas me quedaban muy altas.

Lo solucione tocando un poquito el alma, esto si, con mucha paciencia.

Espero que te sirva

 

Saludos.

Share this post


Link to post
Share on other sites

barbaro, ahora voy a llevarla a algun buen luthier para que le haga un mantenimiento, ya me estaba desesperando con ese tema..

 

Y si alguien viene de mochilero a Peru solo avisenme :D

Share this post


Link to post
Share on other sites

hermoso pais ricardo!!.. yo en tu lugar la llevaria a calibrar explicandole al luthier como te gusta..igual podes probar de levantarla vos,no pasa nada..

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...