Jump to content
Sign in to follow this  
esteban4040

Mi criollita Yamaha me engaña.

Recommended Posts

Hola muchachos, queria preguntarles si existe alguna solucion viable al problema enorme que existe cuando una guitarra "miente". Es horrible estar tocando y sentir que por mas que tu digitacion sea buena, siempre hay algo que se oye mal, sobre todo, tocando acordes. Tengo la guitarra perfectamente afinada casi todo el tiempo pero aun asi siempre suena alguna nota que desentona un cachito. Queria saber si alguien tuvo experiencia con esto de que te mienta la guitarra un poco y si lo pudo solucionar. Ah! y una ultima cosa, este post no va para guitarras electricas ya que es mas "calibrable". Acuerdense: para criollas y xxx acústicas.  
Espero que me puedan ayudar. Abrazo! 

Share this post


Link to post
Share on other sites

ufff es normal, pueden ser muchas cosas...

 

cuerdas viejas, 

puente muy alto, 

diapasón se dobló.

trastes abollados, 

la distancia entre los trastes no está bien...

 

todas solucionables menos la última... 

 

Si contás un poco más te vamos a poder ayudar

Share this post


Link to post
Share on other sites

ufff es normal, pueden ser muchas cosas...

 

cuerdas viejas, 

puente muy alto, 

diapasón se dobló.

trastes abollados, 

la distancia entre los trastes no está bien...

 

todas solucionables menos la última... 

 

Si contás un poco más te vamos a poder ayudar

Gracias por contestar Pylorca!

La onda es así: la conseguí el año pasado por poca plata, es una yamaha cg100 de los 90´s. La compré bastante baquette, tenia los trastes del 1 al 10, totalmente abollados, sobre todo los primeros 5 así que se la mandé a un luthier a que la reentrastara. Tambien tenia el puente despegado y se lo hice pegar. Hasta ahí todo barbaro. Me daba cuenta que mentía pero no me molestaba tanto, pero ultimamente ya no lo soporto más, quizás sea xxx pq las cuerdas estan un poco viejas. Quiero que la guitarra suene lo mejor posible. El mango, me dijo el luthier, que está derechito y eso se nota a simple vista. El puente fue reencolado pero quedo apenitas despegado en una parte(muy apenitas) no se si llega a entrar la punta de un cuchillo por la hendija, aunque no descarto que pueda ser eso. Alguna idea? 

Share this post


Link to post
Share on other sites

Gracias por contestar Pylorca!

La onda es así: la conseguí el año pasado por poca plata, es una yamaha cg100 de los 90´s. La compré bastante baquette, tenia los trastes del 1 al 10, totalmente abollados, sobre todo los primeros 5 así que se la mandé a un luthier a que la reentrastara. Tambien tenia el puente despegado y se lo hice pegar. Hasta ahí todo barbaro. Me daba cuenta que mentía pero no me molestaba tanto, pero ultimamente ya no lo soporto más, quizás sea xxx pq las cuerdas estan un poco viejas. Quiero que la guitarra suene lo mejor posible. El mango, me dijo el luthier, que está derechito y eso se nota a simple vista. El puente fue reencolado pero quedo apenitas despegado en una parte(muy apenitas) no se si llega a entrar la punta de un cuchillo por la hendija, aunque no descarto que pueda ser eso. Alguna idea? 

 

Puente mal colocado, trastes mal puestos, cuerdas con alguna falla (muy común)

Empezaría poniendo un encordado nuevo decente y confiable (Daddario ProArte, por ej), para descartar cuestiones mas graves.

Si fuera el puente, se puede hacer una selleta compensada para minimizar problemas, también.

Suerte

Share this post


Link to post
Share on other sites

Si el puente no está pegado en posición, va a molestar con la afinación... 

medí que la posición sea la correcta, si no es el caso, despegalo y volve a pegarlo bien (eso lo hacés vos, no tiene sentido mandarlo a hacer a un luthier). 

Aunque dudo que sea eso, ya que si se despegó seguramente dejó las marcas y lo volvieron a pegar en el mismo lugar

 

Como dice calambre de ultima podés hacerte una selleta vos mismo para compensar.

Pero si, probaría con lo primero, que es probar con cuerdas nuevas y buenas... 

 

sobre lo del hueco en el puente, si está bien colocado no tiene que joder la afinación, pero quizá pierdas algo de resonancia por no hacer buen contacto con el cuerpo... 

Share this post


Link to post
Share on other sites

Si el puente no está pegado en posición, va a molestar con la afinación... 

medí que la posición sea la correcta, si no es el caso, despegalo y volve a pegarlo bien (eso lo hacés vos, no tiene sentido mandarlo a hacer a un luthier). 

Aunque dudo que sea eso, ya que si se despegó seguramente dejó las marcas y lo volvieron a pegar en el mismo lugar

 

Como dice calambre de ultima podés hacerte una selleta vos mismo para compensar.

Pero si, probaría con lo primero, que es probar con cuerdas nuevas y buenas... 

 

sobre lo del hueco en el puente, si está bien colocado no tiene que joder la afinación, pero quizá pierdas algo de resonancia por no hacer buen contacto con el cuerpo... 

Uh que buen dato, mil gracias por contestar a vos y a Calambre!

Ahora bien, como hago para saber la medida correcta de la posición? como hago para despegarlo? como hago para volver a pegarlo? Y lo de la silleta? Me dejaron con mil preguntas jajaja igual muchas gracias! 

Share this post


Link to post
Share on other sites

Poné un encordado nuevo, antes de seguir adelante.

De cada 10 juegos, 2 tienen problemas

Share this post


Link to post
Share on other sites

Poné un encordado nuevo, antes de seguir adelante.

De cada 10 juegos, 2 tienen problemas

 

Quedamos así entonces, le pongo un juego nuevo Daddario Proarte y te cuento!

Share this post


Link to post
Share on other sites

Quedamos así entonces, le pongo un juego nuevo Daddario Proarte y te cuento!

 

Saben, hoy busqué la viola q le lleve al luthier. Le "coronó los trastes" pero igual sigue mintiendo un poco. Algo que me llamó la atención: le metió 2 tornillos tipo allen al puente y le limó el piezoeléctrico... ¿Alguien me puede orientar? ¿Esto es normal?

Share this post


Link to post
Share on other sites

Saben, hoy busqué la viola q le lleve al luthier. Le "coronó los trastes" pero igual sigue mintiendo un poco. Algo que me llamó la atención: le metió 2 tornillos tipo allen al puente y le limó el piezoeléctrico... ¿Alguien me puede orientar? ¿Esto es normal?

Share this post


Link to post
Share on other sites
 

Saben, hoy busqué la viola q le lleve al luthier. Le "coronó los trastes" pero igual sigue mintiendo un poco. Algo que me llamó la atención: le metió 2 tornillos tipo allen al puente y le limó el piezoeléctrico... ¿Alguien me puede orientar? ¿Esto es normal?

Share this post


Link to post
Share on other sites

@@esteban4040 supongo que lo debes saber, pero por las dudas te lo digo, las guitarras no dan nunca una afinación perfecta. Aunque te compres una viola de 20 millones de dolares nunca va a afinar correctamente, no son un piano. A mi me pasa que hay días que no puedo hacer ciertos acordes porque me hace mal a la cabeza, lo digo posta.

 

Ahora si es mas de lo normal, ahí es otra cosa. Grabá un audio a ver que onda.

Share this post


Link to post
Share on other sites

@@pylorca  si, ni bien la tenga grabo un audio y subo fotos para que escuchen, se la tuve que llevar de nuevo para que la vuelva a ver y reacomode el piezo que dejó de funcionar despues de que lo limó. Es cierto esa pequeñita tension que genera la desafinacion es como algo infimo pero que jode, tipo un mosquito. 

Edited by esteban4040

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...