Jump to content

Ayuda con mi VE


vialuna2009

Recommended Posts

Bueno el tema es el siguiente: hoy ensayando con la distorsion de ampli encendida, de repente se bajo el volumen casi a cero .. toque todo cables, pedales etc..y no se arreglo volvi a sacar la distorsion del ampli y ahi se arreglo, seguimos tocando y volvio a hacer lo mismo.. opte por darle un gopecito al cabezal y se arreglo. pero volvio a hacer el mismo problema hasta que le di otro golpecito... que podra ser?? desde ya muchas gracias..

Link to comment
Share on other sites

  • 2 weeks later...
Bueno el tema es el siguiente: hoy ensayando con la distorsion de ampli encendida, de repente se bajo el volumen casi a cero .. toque todo cables, pedales etc..y no se arreglo volvi a sacar la distorsion del ampli y ahi se arreglo, seguimos tocando y volvio a hacer lo mismo.. opte por darle un gopecito al cabezal y se arreglo. pero volvio a hacer el mismo problema hasta que le di otro golpecito... que podra ser?? desde ya muchas gracias..

 

Por las dudas chequea que todas las valvulas estén bien puestas. CON EL CABEZAL DESENCHUFADO DE LA RED ELECTRICA POR FAVOR!! :mrgreen:

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...