Jump to content

Problema con Stoptail Epiphone Les Paul Standard


Daniel Pereira

Recommended Posts

Hola musiquiatras, resulta que tengo una Epiphone Les Paul Standard y tengo un problema: el stoptail cuando las cuerdas están puestas se sale para afuera, y es como si se tirara hacia adelante. Probé con varias alturas distintas del Stoptail pero siempre se sale para afuera.

¿Qué problema podrá haber?567185022_WhatsAppImage2022-01-10at17_57_33.thumb.jpeg.cf8cf4ed4a45a2513acc2dfdb06532f1.jpeg

Edited by Daniel Pereira
Link to comment
Share on other sites

Hola!

No estaría entendiendo bien: con las cuerdas puestas y afinadas, se te sale el stop tail igual, cómo si no tuviera cuerdas? Si eso es así es un tema de que las cuerdas no estarían debidamente puestas en el mismo, por una vez ajustadas la tensión debería mantenerlas en su lugar.

Por otro lado. No tienen como unos ganchitos esas epi en los surcos donde encastran con los studs?

Link to comment
Share on other sites

hace 8 minutos, Richards dijo:

Hola!

No estaría entendiendo bien: con las cuerdas puestas y afinadas, se te sale el stop tail igual, cómo si no tuviera cuerdas? Si eso es así es un tema de que las cuerdas no estarían debidamente puestas en el mismo, por una vez ajustadas la tensión debería mantenerlas en su lugar.

Por otro lado. No tienen como unos ganchitos esas epi en los surcos donde encastran con los studs?

No es que se salga del todo, sino que como que se safa un poco para afuera, tal como muestra la foto, y pareciera como que se tira hacia adelante. Las cuerdas están bien puestas.

 

Link to comment
Share on other sites

Al parecer por la foto lo que se te esta saliendo seria el buje hembra donde van colocados los postes del stoptail. El borde liso redondo tendria que estar pegado a la tapa y la parte rayada bien agarrada a la madera del cuerpo. Para mi lo tendrias que rellenar con cola y aserrin o masilla y rehacer el agujero, o mandarle la gotita para que no se salga.

Edited by Nahasapeemapetilon
  • Like 2
Link to comment
Share on other sites

Esta semana me pasó exactamente lo mismo con una epi sheraton (Según leí es un problema habitual en algunas epis). Le puse un cartoncito provisorio para que genere mas presión pero no me gustó nada, jaja. Lo mandé al luthier para que le ponga un poquito de titebond y santo remedio. 

Edited by Antonio Sueldo
Link to comment
Share on other sites

Está flojo el buje. Saca el stoptail, saca el buje macho y el buje hembra dónde va enroscado. Por lo que se ve va a salir fácil. Pégale un par de vueltas de cinta de papel, solo un par y vas probando. Colocala para que llegue justo hasta donde hace topé con la madera (así no se ve). Lo volvés a meter. Te tiene que costar un poco, tampoco le metas un mazazo, pero por ahí con un martillito de goma va bien. Proteje los bordes obviamente. Volvé a enroscar el buje macho y probá. Debería solucionarse.   

Edited by Mr. TOC
Link to comment
Share on other sites

El problema que tenés ahi es que el poste que vá encajado en la madera está flojo y al meterle tensión con las cuerdas se levanta.

Para hacer un laburo como corresponde, deberías rellenar y rehacer el agujero con el diámetro correcto, de lo contrario, suplementá el poste con algo para llevarlo al diámetro del agujero y que no se mueva; esas piezas deben estar bien firmes porque son las que aguantan toda la tensión del encordado.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...