Jump to content

Se filtra audio en Cubase


Recommended Posts

El tema es que a la hora de grabar , en la pista de guitarra se queda grabado el clic, la batería (mediante vst) o todo lo que reproduzca se queda grabado en el canal de la guitarra. Suena muy muy bajito esto que se sobregraba en el canal de la viola. Sobre todo se escucha al inicio cuando todavía no arranca la parte grabada de la guitarra. Ya cuando arranca la viola no se nota, pero me supongo que años hora de aplicar compresores y demás, esas sobregrabaciones se van a levantar y ensuciar 

Mi placa de audio en una focusrite 2i2  primera generación en window 7 . Esta bien configurado en esta parte , cuando conecto la guitarra no suena nada hasta que no abro algún Daw o simulador 

 

Intente varias cosas , entre ellas abrir las plantillas de grabación por temas de configuración de entradas y salidas de audio y de placa. 

Pero sigue igual , no entiendo si la placa tendrá microfonismo o el.porque se filtra doquier pista.en la pista de grabación de la guitarra. 

No tengo ningún micrófono de voz y grabo sólo con auriculares 

 

 

Link to comment
Share on other sites

hace 3 horas, lucascairo dijo:

El tema es que a la hora de grabar , en la pista de guitarra se queda grabado el clic, la batería (mediante vst) o todo lo que reproduzca se queda grabado en el canal de la guitarra. Suena muy muy bajito esto que se sobregraba en el canal de la viola. Sobre todo se escucha al inicio cuando todavía no arranca la parte grabada de la guitarra. Ya cuando arranca la viola no se nota, pero me supongo que años hora de aplicar compresores y demás, esas sobregrabaciones se van a levantar y ensuciar 

Mi placa de audio en una focusrite 2i2  primera generación en window 7 . Esta bien configurado en esta parte , cuando conecto la guitarra no suena nada hasta que no abro algún Daw o simulador 

 

Intente varias cosas , entre ellas abrir las plantillas de grabación por temas de configuración de entradas y salidas de audio y de placa. 

Pero sigue igual , no entiendo si la placa tendrá microfonismo o el.porque se filtra doquier pista.en la pista de grabación de la guitarra. 

No tengo ningún micrófono de voz y grabo sólo con auriculares 

 

 

Comprobaste que los mics de tu guitarra no estén micrófonicos??

Link to comment
Share on other sites

Buep.  Creo haber descubierto la causa. La cercanía del cable se la viola con el de los auriculares parece que se pasan señal jaja. 

Probé desconectando de a Y no y luego los 2, y grabar en cada una de las pruebas. Sacando el cable de los auriculares toma muchiiiisimo menos . Y sacando los 2 cables no sobregraba.  Asique es un tema de calidad de cables que se filtra la señal tal vez por mal aislamiento 

  • Like 1
Link to comment
Share on other sites

hace 10 horas, lucascairo dijo:

Buep.  Creo haber descubierto la causa. La cercanía del cable se la viola con el de los auriculares parece que se pasan señal jaja. 

Probé desconectando de a Y no y luego los 2, y grabar en cada una de las pruebas. Sacando el cable de los auriculares toma muchiiiisimo menos . Y sacando los 2 cables no sobregraba.  Asique es un tema de calidad de cables que se filtra la señal tal vez por mal aislamiento 

bien ahi! por encontrar la solucion y venirla a compartir!

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...