Jump to content

Recommended Posts

Buenas musiquiatras!! Hace unos días estaba grabando en el estudio de un amigo unas violas limpias y mi Vox estaba sonando increíble. El problema es que luego de un rato comenzó una vibración bastante molesta (aún más en estudio) al tocar la nota Re y algunas más. Ya descarté que sea el recinto porque lo probé en la sala de ensayo del trío y también lo hace. Leyendo el foro concluí en que puede ser una válvula microfónica así que con el batero de la banda le sacamos la tapa e hicimos la prueba. Adjunto un video (no sé si se logran apreciar los ruidos). Yo supongo que debe ser eso porque en los primeros minutos de estar encendido no lo hace; si estuviese algo flojo debería haber vibración también. Luego me entró la duda porque lo golpeé un poco con los dedos por el panel  sueperior, donde están potes y también vibraba, aunque eso puede ser la misma válvula microfónica amplificando, no? En fin, que piensan ustedes? El equipo lo compré 0 KM pero tengo tanta mala leche que la garantía de Import Music se me venció el 22 de enero (parece a propósito que días después comience el ruido).

Desde ya, muchas gracias!!

https://drive.google.com/file/d/1fS3A9PFQLtfFojTbvXEtyeeIYNm7JrHq/view?usp=sharing

Edited by juancumparsero

Share this post


Link to post
Share on other sites

Hola, por el video no logro darme cuenta, escucho soplido más que vibración pero te cuento mi experiencia.

Tuve un AC15 que metía una vibración, no muy fuerte pero como decís vos para grabar jode.

Le cambié la V1 por una sovtek, la vibración se fue y encima el audio mejoró notablemente. Mirá que no pensé que iba a ver una diferencia notoria pero se puso mucho más presente el equipo, agudos más definidos.

 

Share this post


Link to post
Share on other sites

No entiendo si se escucha el ruido por el parlante o el mismo ruido al golpear la válvula. Poné el ampli al taco sin instrumento conectado y hacé la prueba pero filmando desde atras.

 

saludos.

Share this post


Link to post
Share on other sites

Por el video no se nota nada, pero tuve un AC15 y tuve problemas de vibración. Cambié todas las válvulas stock por JJ y no tuve más inconvenientes. 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...