Jump to content
alanduarte78

consulta sobre seymour duncan ssl5 y tonos

Recommended Posts

buenas , tengo una consulta para los que tengan un ssl5  en el puente :

lo mande a colocar y cuando probe variale el tono con su potenciometro correspondiente , note que no variaba nada.

el luthier me dijo que es por el tipo de microfono , que al tener mucho ataque en los agudos , no iba a notar la diferencia al varial el potenciometro de tono.

es asi? o esta mal conectado . muchas gracias!

Share this post


Link to post
Share on other sites

Tenés conectado el pote de tono al mic del puente?

La Strat no lleva tono al puente, pero se le suele hacer un puente (cable de 2cms) en la selectora y usar el pote de tono del mic del medio

Share this post


Link to post
Share on other sites
hace 4 horas, Pomelo dijo:

Tenés conectado el pote de tono al mic del puente?

La Strat no lleva tono al puente, pero se le suele hacer un puente (cable de 2cms) en la selectora y usar el pote de tono del mic del medio

como estas , con la combinacion de mic de puente mas el mic del medio me cambia los tonos con el potenciometro , es solo cuando uso la posicion de solo puente cuando no noto ningun cambio.

 

Share this post


Link to post
Share on other sites
hace 9 minutos, alanduarte78 dijo:

como estas , con la combinacion de mic de puente mas el mic del medio me cambia los tonos con el potenciometro , es solo cuando uso la posicion de solo puente cuando no noto ningun cambio.

 

En una Strat convencional no tenes control de tono en el mic del puente. 

 

Fíjate en esta imagen la conexión que marca la línea roja, de me hace que tú Strat no tiene hecha esa mod.

 

Antes te andaba el pote de tono con el mic del puente solo?

 

17-14-30-b005ee3d909ff20923c9bd3b6b7c42af.jpg

Share this post


Link to post
Share on other sites
hace 5 horas, alanduarte78 dijo:

buenas , tengo una consulta para los que tengan un ssl5  en el puente :

lo mande a colocar y cuando probe variale el tono con su potenciometro correspondiente , note que no variaba nada.

el luthier me dijo que es por el tipo de microfono , que al tener mucho ataque en los agudos , no iba a notar la diferencia al varial el potenciometro de tono.

es asi? o esta mal conectado . muchas gracias!

mmmmmh

  • Haha 2

Share this post


Link to post
Share on other sites
hace 1 hora, Pomelo dijo:

En una Strat convencional no tenes control de tono en el mic del puente. 

 

Fíjate en esta imagen la conexión que marca la línea roja, de me hace que tú Strat no tiene hecha esa mod.

 

Antes te andaba el pote de tono con el mic del puente solo?

 

17-14-30-b005ee3d909ff20923c9bd3b6b7c42af.jpg

Antes si me cambiaba el tono cuando tenia la posicion solo de puente e. Voy a revisarla entonces. Me parece raro que no cambie el tono. Muchas gracias por las molestias

Share this post


Link to post
Share on other sites
hace 8 minutos, alanduarte78 dijo:

Antes si me cambiaba el tono cuando tenia la posicion solo de puente e. Voy a revisarla entonces. Me parece raro que no cambie el tono. Muchas gracias por las molestias

Si antes andaba, debería seguir igual (a menos que se haya soltado o roto una soldadura)

 

No sabría decirte cuanto baja en el tono porque nunca lo tuve conectado, pero debería ser notorio.

 

Dale, míralo y cualquier cosa avisa (si subís una foto de las conexión mejor)

Share this post


Link to post
Share on other sites
En 22/1/2020 a las 12:02, alanduarte78 dijo:

buenas , tengo una consulta para los que tengan un ssl5  en el puente :

lo mande a colocar y cuando probe variale el tono con su potenciometro correspondiente , note que no variaba nada.

el luthier me dijo que es por el tipo de microfono , que al tener mucho ataque en los agudos , no iba a notar la diferencia al varial el potenciometro de tono.

es asi? o esta mal conectado . muchas gracias!

Obvio que tenés que notar diferencia... de entrada es un verso (sobre todo teniendo en cuenta que es "luthier").

Debe estar mal conectado.

Share this post


Link to post
Share on other sites

hola, Tengo ese mic en una guitarra, se nota claramente si el tono esta afectado por el pote, si no cambia el sonido es porque no quedó bien soldado algo.

 

  • Like 1

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...