Jump to content

Recommended Posts

Hola gente como andan? Tengo una stratocaster y de un dia para otro note que las posiciones 2 y 4 se escuchaban con menos agudos y mas bajos de volumen. Me doy cuenta que el mic del medio cuando esta sonando solo pasa lo mismo. Que podria ser? ,Las soldaduras estan bien y el pote de volumen hacia un poco de ruido que se le fue limpiandolo con alcohol isopropilico. La altura de los mics no es...

Share this post


Link to post
Share on other sites
hace 20 minutos, garciamaximiliano1986 dijo:

No leiste por lo que pones...

Si lei. Pero por lo que decis, el mic anda, pone una foto a ver como lo tenes. No hace falta la mala onda de tu respuesta 

  • Like 1

Share this post


Link to post
Share on other sites
hace 1 hora, matimasher dijo:

Debe ser la altura, proba subirlo, no vas a romper nada

Coincido en que puede ser esto que te comentaron arriba. 
 

Edito: Los micrófonos tienen cobertor?

Edited by darioavergara
Agregué algo

Share this post


Link to post
Share on other sites
hace 9 horas, garciamaximiliano1986 dijo:

Hola gente como andan? Tengo una stratocaster y de un dia para otro note que las posiciones 2 y 4 se escuchaban con menos agudos y mas bajos de volumen. Me doy cuenta que el mic del medio cuando esta sonando solo pasa lo mismo. Que podria ser? ,Las soldaduras estan bien y el pote de volumen hacia un poco de ruido que se le fue limpiandolo con alcohol isopropilico. La altura de los mics no es...

Maxi... puede ser algo del cableado, sino del bobinado...

Share this post


Link to post
Share on other sites
hace 1 hora, matimasher dijo:

Si lei. Pero por lo que decis, el mic anda, pone una foto a ver como lo tenes. No hace falta la mala onda de tu respuesta 

Para nada mala onda. Pero si me queres ayudar lee todo lo que puse y veras que puse que la altura no es...disculpa si parece chocante mi respuesta. 

Share this post


Link to post
Share on other sites
hace 22 minutos, LeoHel dijo:

Maxi... puede ser algo del cableado, sino del bobinado...

Quisas del bobinado. Lo que me extraña es que no veo nada raro salvo en una de las puntas donde va soldado uno de los cables, se ve el cobre como cortado pero no se si en ese lugar afecta...no me deja subir mas fotos

Share this post


Link to post
Share on other sites
hace 30 minutos, darioavergara dijo:

Coincido en que puede ser esto que te comentaron arriba. 
 

Edito: Los micrófonos tienen cobertor?

Es que probe con otro mic y suena bien. Me mata que no tengo un tester...quisas midiendolo pueda saber mejor...

Share this post


Link to post
Share on other sites

Pone una foto del mic en la viola para ver como lo tenes instalado. Si esta roto el bobinado, cosa que dudo, y es interno no lo vas a ver.

Share this post


Link to post
Share on other sites

Probá conectarlo al otro potenciómetro de tono, para descartar que esa pérdida de agudos e incremento de bajos no sea porque el pote de tono 2 está defectuoso. Así como está descrito, pareciera que el tono está derivando agudos a tierra.

Share this post


Link to post
Share on other sites
hace 15 minutos, IñaFelina dijo:

Probá conectarlo al otro potenciómetro de tono, para descartar que esa pérdida de agudos e incremento de bajos no sea porque el pote de tono 2 está defectuoso. Así como está descrito, pareciera que el tono está derivando agudos a tierra.

Es que no uso los tonos. Esta conectado todo a el volumen y la llave. Los tonos anulados...

Share this post


Link to post
Share on other sites
hace 18 minutos, AlexSG dijo:

pueden ser los cables si el bobinado esta cortado dudo que funcione el mic

No esta cortado el bobinado. El mic funciona pero como apagado. Como cuando el pote de tono esta cerrado al mango, asi suena ...

Share this post


Link to post
Share on other sites
hace 2 minutos, garciamaximiliano1986 dijo:

Que decis que me fije? Los 2 cables del mic? 

si entendí bien que probaste todo el circuito con otro mic y con ese andaba bien... no me imagino otra opción a verificar

Share this post


Link to post
Share on other sites
hace 1 hora, Fenders dijo:

no creo que el bobinado este roto, si es así no funcionaria el mic,  sospecharia de los cables

Tenía un ssl1 que sonaba opaco, le cambiaron el cable y siguió sonando igual. El bovinado estaba bien. No lo pude solucionar, y lo regalé, igual no era tan opaco como el tono totalmente cerrado, era como si estuviese el tono en 7. 

Share this post


Link to post
Share on other sites

Fijate invirtiendo la polaridad del mic del medio,  que no estén fuera de fase. Suena chotísimo en ese caso.

Te cuento que me pasó pasó con unos DiMarzio,  que estaban los colores de los cables invertidos.los conectaba como correspondía al código de colores y no caminaba, los invertí y sonaban bárbaros.

Edited by D.R.F

Share this post


Link to post
Share on other sites

Me paso con un microfono fender que por mala manipulación se corto el bobinado y sonaba bajo de volumen, pero sonaba, lo mande a rebobinar con el genio de Diliberto y quedo igual a nuevo, medilo con un tester y ahi vas a saber por donde viene la mano. Saludos.

Share this post


Link to post
Share on other sites

Por lo que comentas, el mic suena como microfonico con muy poco volumen. En general es o que se corto el bobinado o que esta mal soldado en los ojalillos (el cable del bobinado con el cable que va a la llave), eso se soluciona con soldador caliente, recalentando las soldaduras del cable negro y blanco. Si no revive con eso necesitas un tester para ver que mide el mic. Si mide infinito esta cortada la bobina, puede haberse cortado del lado de afuera del bobinado, entonces sacas una vuelta y resoldas en el ojalillo. Si se corto por dentro, hay que sacar el cable y rebobinar. Fijate que aca hay muchas historias de todos los casos que te comento. 

 

 

Edited by Juan
  • Like 2

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...