Jump to content
Sign in to follow this  
chelohrock

2 problemas con el Ampeg SVX software en audition y original

Recommended Posts

Muchachos presento mi primer post en esta sección!!

 

Yo hace dias que grabo con el Adobe Audition 3 (lamentablemente es un demo, el que tenga en original que me lo pase o lo charlamos por MP) Y me descargue en Antares Auto Tune que incluía un plug-in del Ampeg SVX para el Audition.

Bueno la cosa va bien, pero lo que pasa es que cuando edito la parte del bajo de un tema de mi grupo con el SVX hace un ruido muy molesto que es como si fuera la lluvia de un televisor cuando no agarra el cable o algo parecido.

Y para grabar ya de por si es molesto.

 

El otro problema es que cuando toco SOLO CON el SVX sin el audition (aviso que conecto el bajo a la entrada de micrófono de mi CPU) directamente va de un ruido chillon despacio, menos despacio, algo fuerte, fuerte, mas fuerte y mas fuerte!! xxx, va ascendiendo y me re aturde.

 

Esto esta a manos de ustedes, me ayudan?

 

Saludos :mrgreen:

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...