Jump to content
leo.m86

Cuerda RE tiene menos volumen

Recommended Posts

Buenas gente!

Como puse en el titulo, estoy teniendo ese problema literal. Hace unos meses pegue un Cort Artisan A4 (que es activo) que estaba impecable. Asi como lo compre, le cambie las cuerdas y mucho no lo usaba, cada tanto nomas y mas que nada desconectado para practicar; resulta que este ultimo tiempo si me puse a usarlo y noto que la segunda cuerda (re) tiene de manera bastante notoria, menos volumen que el resto de las cuerdas; y es bastante molesto porque si tocas con una pista y ajustas bien el volumen del bajo, cuando tocas sobre esa cuerda (al aire o en cualquier traste) casi ni se escucha, no lo puedo utilizar para grabar nada por culpa de esto.

Esto pasa con el bajo en modo pasivo, como en modo activo. Probé cambiar esa cuerda por las dudas, pero sigue pasando lo mismo. También modifique la altura de esa cuerda para acercarla mas al mic pero no varia en nada. La cuerda en el puente y la cejuela apoya perfecta, de echo con el bajo desconectado no se nota esa diferencia, suenan todas igual, pero si cuando es amplificado, a lo que me lleva a pensar que viene por el lado de la electrónica.....pero tampoco se me ocurre que....

Tiene dos mics Bartolini MK1, y la diferencia se siente en ambos mics, ya sea usando ambos al mismo tiempo o de manera individual, la segunda cuerda suena mas débil siempre; esto es lo que mas me confunde, porque es demasiada casualidad que fallen ambos mics en la misma cuerda y con el mismo nivel.

Sera posible que ambos mics vinieron "mal seteados" sobre esa cuerda? Nose si estoy diciendo cualquier cosa porque desconozco como son, viene con un cobertor negro y ni idea si tienen dentro polos ajustables o nada que ver....

Alguien tiene alguna sugerencia para tirarme a que revise o pruebe? Ya se me agotaron las ideas....😓😓😓

 

Share this post


Link to post
Share on other sites

A mi me pasa con la 1era, que en mi caso sería un Fa ya que el bajo lo tengo en RE.

Siempre lo atribuí a que era la cuerda más fina. Si en tu caso la 2da suena menos que la 1era ya sería algo muy raro... probaste usar un compresor? Podría ser una solución

Share this post


Link to post
Share on other sites

No creo que sea lo mismo pero por ejemplo a mi me paso una vuelta con mi guitarra. Le habia puesto unas cuerdas RECONTRA baratas y 0.9. 
Tocaba la tercer cuerda y sonaba recontra baja.

Lo que hice fue cambiar las cuerdas por unas de calidad y 0.10 de calibre. 
Hace la prueba de poner una cuerda mas gruesa o ponele alguna cuerda distinta a ver que pasa

Share this post


Link to post
Share on other sites

Pasa lo mismo en la guitarra,  más fina la cuerda, menos volumen. Inclina los mic.

Share this post


Link to post
Share on other sites
hace 9 minutos, S R V dijo:

Pasa lo mismo en la guitarra,  más fina la cuerda, menos volumen. Inclina los mic.

Pero dice que el problema es la segunda cuerda, si fuese la primera que es la más fina esto tendría sentido, pero no es el caso...

Share this post


Link to post
Share on other sites

Buenas tardes! Lo probaste en amplificadores diferentes y pasa lo mismo? Porque tal vez es el ampli, saludos!

Share this post


Link to post
Share on other sites

Es probable que las otras cuerdas (sobre todo el MI) sean las que están sonando muy fuerte.

Tengo un Washburn activo y el MI saturaba cuando me lo dieron. Nivelé los mics bastante más abajo del lado del MI y más altos del lado del SOL y ahora suena parejo.

Si no, no sé, no se me ocurre otra cosa si no tenés problemas de cejuela, etc. (me ha pasado que el LA no suene en alguna guitarra pedorra).

Salvo que el circuito tenga un problema y esté pasando alguna cosa rara? Es medio difícil de probar también.

Edited by gabito
Errores
  • Like 1

Share this post


Link to post
Share on other sites

@leo.m86 lo que podés probar es tocar con un objeto metálico (un destornillador por ejemplo) por donde deberían estar los polos de los mics con el bajo enchufado. Deberías escuchar un "poc" cada vez que tocas uno, mas grave y fuerte que cuando golpeás el resto del cover plastico. Si ese golpe suena menos en los polos de la segunda cuerda es que el problena está en los mics y no en la cuerda.

  • Like 2

Share this post


Link to post
Share on other sites

Muchas gracias por tomarse la molestia de tratar de ayudarme, a todos!

Antes me olvide de decir que esto pasa también usando el compresor, se disimula un poco mas pero así y todo se nota. Bueno, recién termino de probar mas cosas y ahora si puedo decir con seguridad que viene por el lado de los mics....
Lo que hice fue sacarlos y los inverti y ahí empezó a sonar bien la segunda cuerda pero la tercera (la que ahora usaría esa parte de los mics) empezó a sonar mas bajo. Entonces viene de ahí, lo mas insólito es que ambos mics de la misma forma tienen esa diferencia, y de atrás vienen sellados al covertor metálico, no puedo desarmarlos para ver si se pueden calibrar los polos. Lo que hice fue dejar el mic del puente en la posición original e invertir el del mástil, de esa formar, usando los dos mis juntos, queda mas parejo el sonido, lo único que se me ocurrió fue eso, pero es medio mocho, ya que me limita a tener que usar siempre los dos mis juntos y perder matices de sonido usándolos individualmente, pero bue....

Ahora que raro no? Se supone que son mics buenos, que hayan venidos justo los dos con ese mismo detalle, encima este bajo me encanta usarlo, super cómodo es 😔

  • Like 1

Share this post


Link to post
Share on other sites

Si, es raro. Busqué un poco en internet y no encontré muchos casos similares.

Share this post


Link to post
Share on other sites

Hola, como va?

Suponiendo que no hay problemas de calibración, altura de mics, etc y que el problema de volumen no sea a lo largo de toda la cuerda, o sea que estaríamos hablando de una zona relativamente pequeña de la cuerda... Yo probaría variando con algún artilugio la masa del clavijero (onda Fender Fatfinger o similar)....eso va a realzar algunos armónicos y disminuir otros... Probaría distintos pesos hasta encontrar un balance en el sonido... Siempre teniendo cuidado de lograr un buen agarre mecánico, para evitar sumar ruidos indeseados....

Probar no cuesta nada...espero que se pueda solucionar!

Saludos...

Diego.

 

Share this post


Link to post
Share on other sites

 

hace 17 horas, DHG dijo:

Hola, como va?

Suponiendo que no hay problemas de calibración, altura de mics, etc y que el problema de volumen no sea a lo largo de toda la cuerda, o sea que estaríamos hablando de una zona relativamente pequeña de la cuerda... Yo probaría variando con algún artilugio la masa del clavijero (onda Fender Fatfinger o similar)....eso va a realzar algunos armónicos y disminuir otros... Probaría distintos pesos hasta encontrar un balance en el sonido... Siempre teniendo cuidado de lograr un buen agarre mecánico, para evitar sumar ruidos indeseados....

Probar no cuesta nada...espero que se pueda solucionar!

Saludos...

Diego.

 

Hola Diego!

El tema es que pasa a lo largo de toda la cuerda, ya sea al aire y apoyando en cualquier traste. Pero no es tema de la cuerda en si, sino que vine por el lado de los mics. Ambos (juntos o por separado) captan con menor volumen esa cuerda, pero si saco los mics y los giro ese problema se se arregla en la segunda cuerda pero empieza a pasar en la tercera, es como si los polos de los mics de esa parte captaran la vibracion con menos fuerza, pero al estar con cobertor y sellados no puedo ver si es que estan diferentes al resto y tampoco regular, si es que pudiese, ya que desconozco como vienen estos Bartolini MK1 por dentro.

Capaz alguien que sepa mas de mics y como funcionan puedan darme una mano con esto 😅, a ver si se puede hacer algo, o alguna sugerencia para probar. Lo raro es que en ambos mics pasa por igual y eso que se supone que son mics relativamente buenos 🙄

 

Saludos!

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...