Jump to content

Piezo - Bajo volumen de 1era cuerda.


Recommended Posts

  • Moderador

Hola!

A ver si alguien tiene experiencia con esto.

Tengo una Traveler Escape Nylon, con piezo bajo la cejilla del puente, y enchufada, el volumen de la primera cuerda suena más bajo que el resto. Si bien la guitarra es maciza y suena muy bajo desenchufada, no se nota diferencia de volumen en el sonido desenchufado. 

El pre es un Shadow, simple, pero alemán... No creo que sea un tema de calidad de pre/piezo. Tampoco vi que el pre tenga a la vista (en la placa de circuito) algún trimpot o algo que permita regular volúmenes de cada cuerda.

¿Puede deberse a un problema de asentamiento de la cejilla del punte sobre el piezo? ¿Será cuestión de nivelar con cuidado la cara inferior de la cejilla para que apoye bien?

Gracias!

Link to comment
Share on other sites

Hace poco compré una Takamine japonesa usada y me pasa lo mismo con la 5º y 6º cuerda.

Al enchufarla esas dos cuerdas a veces no suenan, a veces suenan como débiles y saturadas. 
La dejé en mi técnico, pero todo me indica que tendré que cambiar el piezo 

Link to comment
Share on other sites

Es el slot de la cejilla, la cejilla o las dos cosas.

El slots es muy dificil de acomodar sin la plantilla y la herramienta adecuada. La cejilla es muy facil, la sacas y la repasas contra taco recto con una lija pegada con bifaz.

También una solución chapuza pero efectiva es ponerle un papelito entre el piezo y la cejilla, solo en la cuerda que te suena baja. Eso funciona casi siempre, pero desde ya es preferible hacer lo que pongo primero.

  • Like 1
Link to comment
Share on other sites

  • Moderador
hace 35 minutos, EBrunetti dijo:

Es el slot de la cejilla, la cejilla o las dos cosas.

El slots es muy dificil de acomodar sin la plantilla y la herramienta adecuada. La cejilla es muy facil, la sacas y la repasas contra taco recto con una lija pegada con bifaz.

También una solución chapuza pero efectiva es ponerle un papelito entre el piezo y la cejilla, solo en la cuerda que te suena baja. Eso funciona casi siempre, pero desde ya es preferible hacer lo que pongo primero.

Gracias por la respuesta.

Compré la guitarra (usada) hace una semana, y le hice varias cosas al mismo tiempo (cambié cuerdas, cambié portabatería, y le bajá la acción) a sí que nuca supe si el problema venía de antes (porque no la pude enchufar y probar antes de las reparaciones) o lo generé yo cuando lijé la cejilla para bajarle la acción.

La del papelito la pensé, pero por ahí convenga que sea un papel de aluminio o algo "rígido" para que transmita la vibración lo mejor posible. Si pusiera un material "acolchado " no va a tener el mismo resultado. 

Link to comment
Share on other sites

Justo estos días desarmé la electroacústica para reparar el previo (no funciona desde hace años, y como quiero vender la guitarra decidí repararlo para valorarla más). Después de detectar el problema (sacando y midiendo cada cable de previo, jack, piezo) y solucionarlo, volví a armarla y al probarla sonaba todo bien menos la 1º. Sin desarmar nada hice presión con el dedo, con movimientos circulares sobre el plástico donde se asientan las cuerdas (el puente propiamente dicho, que tiene el piezo debajo) mientras tenía la guitarra conectada. Se escucharon ruidos raros, como si hubiera algo acomodándose, hasta que empezó a sonar la 1º otra vez. Con menos volumen, pero al menos sonaba.

Podés probar sacarle las cuerdas, reacomodar esa zona, y volver a poner las cuerdas. No sé la tuya, pero la mía tiene un solo piezo, un trozo de metal alargado para todas las cuerdas, la señal una vez sale no distingue entre unas y otras.

Si eso no te funciona, tendrás que acudir a la cirugía mayor que proponen los amigos acá.

Suerte.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...