Jump to content
Zippo84

Ayuda, cambio de micrófonos, guitarra muda

Recommended Posts

Buenos días gente, los molesto con un problema que me surgió, al cambiar los micrófonos de la guitarra de un amigo.

Básicamente quedo muda, no hace ningún ruido, revise mil veces las conexiones y parecen estar bien, ningún cable suelto, o algo que este haciendo masa.

Ya le había cambiado anteriormente el mic del puente por uno Artec, y andaba todo bien, ayer lo que hice fue poner el Artec en el mango, y colocarle un SD JB, en el puente, respetando colores y el planito del SD.

Revise todo, pero no encuentro nada raro, puede ser que algo se haya quemado, o este en corto? puede quemarse un micrófono? 

 

Cualquier ayuda que me pueda guiar sera bienvenida!!

 

Saludos y muchas gracias!!

Share this post


Link to post
Share on other sites

@@Zippo84 Por casualidad tenes un tester multuimetro para medir los mics?

 

Me juego a que algo quedo mal soldado, fijate si podes medir los mics para ver si miden bien, depues tambien seria buena idea medir la continuidad entre las puntas de Cable-pote, Cable-llave, etc

Share this post


Link to post
Share on other sites

Seguite el cable que llega a la conexion de la ficha de entrada a la viola, en todo su recorrido, a ver si no se solto .

Share this post


Link to post
Share on other sites

@@Zippo84 Por casualidad tenes un tester multuimetro para medir los mics?

 

Me juego a que algo quedo mal soldado, fijate si podes medir los mics para ver si miden bien, depues tambien seria buena idea medir la continuidad entre las puntas de Cable-pote, Cable-llave, etc

Hola como estas, la verdad no tengo porque soy muy improvisado en el tema... voy a ver si consigo alguno, muchas gracias!!

Share this post


Link to post
Share on other sites

Seguite el cable que llega a la conexion de la ficha de entrada a la viola, en todo su recorrido, a ver si no se solto .

Gracias por la respuesta, hoy con mejor luz voy a revisar bien todo, ayer se hizo tarde, y se me quemaron las naves  :???:

Share this post


Link to post
Share on other sites

Subiste el volumen de la guitarra?

y el del ampli?

 

  :mrgreen:

Te juro que diez veces minimo!!  biggrin  biggrin  biggrin

Share this post


Link to post
Share on other sites

Y que culpa tiene el cable Jajaja

 

Que suerte era una pavada

 

Enviado desde mi SM-G360M mediante Tapatalk

La culpa no la tiene el cable, sino el bolud@ que lo suelda jajajaja

 

Gracias loco!!

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...