Jump to content
Gono27

Ayuda! perdida de brillo microfono medio de una strato

Recommended Posts

Bueno eso el mic del medio suena apagado sin brillo, el control de tono funciona porque al cortarlo suena aun mas apagada.

 

Se pudo haber roto el pote del tono igualmente?

 

Algun cable defectuoso en la conexion del mic?

 

O simplemente tengo que prender fuego el mic?

Share this post


Link to post
Share on other sites

Si no tocaste nada en la guitarra puede ser cualquier cosa. Si soldaste algo pudiste quemar algo, o bien el capacitor o el potenciometro. El mic cuando se corta suena bajito, como microfonico y tirando a agudito. 

Share this post


Link to post
Share on other sites

si desarmaste hace poco puede ser que este invertida la conexion, me paso hace poco y me di cuenta que estaba mal algo justamente porque se puso re opaco el mic

Share this post


Link to post
Share on other sites

, @@Juan...Hola Juan, hace poco la volvi a armar lo unico que conecte es el jack y la masa, el mic suena a volumen normal pero re opaco, como si tuviera el tono a la mitad. Y el tono del mic del puente no anda! alguna cagada me mande me parece! ja

 

 

@@lucas_plex....Si la volvi a armar hace poco pero solo solde el jack y la masa y los otros mic suenan bien

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...